Microsoft Word Basics
Essential management tools for your IGAP Program
June 12, 2014

Oxcenia O’Domin – ANTHC Tribal Environmental Program Associate
orodomin@anthc.org | 907-729-3492
Desirae Roehl – ANTHC Tribal Environmental Program Manager
droehl@anthc.org | 907-729-3496

Our Vision: Alaska Native people are the healthiest people in the world.
Our Mission: Providing the highest quality health services in partnership with our people and the Alaska Tribal Health System.
Our Values: Achieving excellence – Native self-determination – Treat with respect and integrity – Health and wellness – Compassion
This training series is made possible through an Indian General Assistance Program (IGAP) grant from the U.S. EPA.

The current training schedule was developed based on unmet training needs expressed by tribal programs during statewide gatherings, training sessions and during one-on-one discussions.

We are not EPA employees. Specific questions relating to your individual IGAP grant may need to be referred to your EPA Project Officer.

We are not Microsoft Certified Trainers. Google search Microsoft Training for online training options.

The following information was developed exclusively by ANTHC staff based on our many years of experience working with IGAP grants both at the local tribal level and with ANTHC.

Information and examples provided during this training were compiled from publically available resources.
Microsoft Word...

- A word-processing program designed to help create and edit documents.
- Used to develop forms, fliers, brochures, letters, etc.
- Includes formatting, editing and revising tools.
- There are several versions. Our webinar focused on Microsoft Word 2010, however, all of the tools can be used similarly in prior versions.
- Your IGAP Work Plan template was created in Word.
Opening a Word Document

1. Click the **File** tab.

2. Click the **Open** tab.  
   *The dialog box will appear.*

3. Find and Select your document on your computer or in your files then click **Open**. Most documents will be found on your “Desktop” or in “My Documents”
Toolbars
Toolbar (continued)

Save ~ Undo ~ Redo ➔ These will become your best friends in all Microsoft programs!!!
Working with Text

**Insert text:**
1. Move your mouse to the location where you want your text to appear.
2. Click the mouse. The *insertion point* appears.
3. Type your text.

**Delete text:**
1. Place the *insertion point* next to the text you want to delete.
2. Press the *Backspace* key to delete text to the left.
3. Press the *Delete* key to delete text to the right.

**Select text:**
1. Place the *insertion point* next to the text you want to select.
2. Click the mouse button, while holding it down drag your mouse over the text to select it.
3. Release the mouse button. A highlighted box will appear over the selected text.
Copy / Cut / Paste Text

**COPY:**
1. Select the text you want to copy from component 1.
2. Right click your mouse and select **Copy**. You can also click **Copy** from your Home tab.

**CUT:**
Follow the above steps to remove unwanted text as well. Instead of selecting **Copy**, select **Cut** or simply hit the backspace button on your keyboard.

**PASTE:**
1. Place your insertion point where you want the text to appear under component 2.
2. Right-click your mouse and select **Paste** or click **Paste** on your Home tab.
Formatting Text

Change Font size:
1. Select the text you want to modify.
2. Click the drop-down arrow next to the Font Size box on the Home tab and the menu will appear.
3. Move the mouse over the font sizes and a live preview will appear.

* You can also use the Grow Font and Shrink Font to change the size (next to the drop-down menu)

Change Font or text color:
1. Select the text you want to modify.
2. Click the Drop-down arrow next to the Font box on the Home tab and the menu will appear showing various fonts to choose from. A live preview will appear. Click your selection.
3. To change the color click the Font Color drop-down arrow on the Home tab and the menu will appear showing various font colors to choose from. A live preview will appear.
IGAP Work Plan Template

- The IGAP Work Plan template is required piece of your GAP grant proposal.
- It was made by inserting a “table” into the document.
- There are typically several components.
- Each component has several commitments.
- The template only has space for 1 component and several commitments.
- You will need to modify the template by adding sections for more components.
- You will also add or delete rows for commitments.
Rows and Columns...

Rows – Go from left to right as highlighted in blue.

Columns – Go from top to bottom as highlighted in yellow.
Deleting Rows

1. Move curser arrow to the right of the row you want to delete.

2. Left click the mouse until row is highlighted. **hint: if you want to select more than 1 row, keep the left button of the mouse pressed down and drag the mouse down until all the rows you want to delete are selected.**

3. Right click your mouse and the menu will appear.

4. Select **Delete row.**
Adding Rows

1. Move cursor arrow to the right of where you want to add a new row.

2. Left click the mouse until row is highlighted.

3. Right click your mouse and the menu will appear.

4. Select **Insert**.

5. A drop down menu will appear. Select **Insert Rows Above** or **Insert Rows Below** whichever you prefer.
Adding Sections

1. Scroll your mouse over the top left hand corner of the table until the little box appears.

2. Right click your mouse. A menu will appear. Click **Copy**.

3. Place your cursor at the end of the table.

4. Right click your mouse. Click on the **Paste Option** icon in the menu that appears.

You will need to repeat this step for the number of components you have in your work-plan.
Now begin filling in the template

Remember to delete unused rows x.5 through x.17 as demonstrated in previous slides before moving on to component 2 in the section that you added.
Work Plan with 2 Complete Components

### General Assistance Program
**Work Plan for FY 12**

#### Work Plan Component 1: Develop an EPA-tribal Environmental Plan

- **Develop a joint environmental protection plan that reflects long-range environmental capacity, development, and program implementation goals that are consistent with the EPA, tribal, and state environmental programs.**

- **Capacity Indicator:** Developed (see SAP Guidebook to select one or more that apply): B.2.2, B.2.3, B.3.6, B.4.5

#### Personnel Environment: Project Coordinator and Assistant

- **Long-Term Outcome:** Changes in the Environment, Public Health, Behavior, or Knowledge:
  - Increased tribal capacity for managing grants
  - Healthier community

- **Estimated Cost: $25,000**

#### Estimated Work Terms: 1

<table>
<thead>
<tr>
<th>COMMITMENTS</th>
<th>ESTIMATED TASK COST (estimated)</th>
<th>END DATE</th>
<th>OUTPUTS AND DELIVERABLES</th>
</tr>
</thead>
<tbody>
<tr>
<td>2.1</td>
<td></td>
<td>05/05/2013</td>
<td>- Available trainings</td>
</tr>
<tr>
<td>2.2</td>
<td></td>
<td>06/05/2013</td>
<td>- Training Agenda</td>
</tr>
<tr>
<td>2.3</td>
<td></td>
<td>07/05/2013</td>
<td>- Trip Report</td>
</tr>
</tbody>
</table>

### Work Plan Component 2: Travel and Training

#### Capacity Indicator: Developed (see SAP Guidebook to select one or more that apply): B.2.2, B.2.3, B.3.6, B.4.5

#### Personnel Environment: Project Coordinator and Assistant

- **Long-Term Outcome:** Changes in the Environment, Public Health, Behavior, or Knowledge:
  - Increased tribal capacity for managing grants
  - Healthier community

#### Estimated Cost: $45,000

#### Estimated Work Terms: 1

<table>
<thead>
<tr>
<th>COMMITMENTS</th>
<th>ESTIMATED TASK COST (option)</th>
<th>END DATE</th>
<th>OUTPUTS AND DELIVERABLES</th>
</tr>
</thead>
<tbody>
<tr>
<td>2.1</td>
<td></td>
<td>10/01/13</td>
<td>- Available trainings</td>
</tr>
<tr>
<td>2.2</td>
<td></td>
<td>04/01/2014</td>
<td>- Training Agenda</td>
</tr>
<tr>
<td>2.3</td>
<td></td>
<td>07/05/2013</td>
<td>- Trip Report</td>
</tr>
</tbody>
</table>

**2012-2013 EPA Strategies Plan**
Adding a Photo

1. Place your curser where you want to add a photo.

2. Select **Picture** under the “Insert” tab.

3. A pop-up box will appear. Browse your computer to find the photo you want and click **Insert**.

4. Your photo will appear on your document. If you are having trouble positioning it to where you want it with text, right click on the photo. Select **Wrap Text** from the drop down menu.

5. Select from a variety of options from the 2nd drop down menu that appears.
Adding a Hyperlink to Web Page

1. Select the text that you want to be linked to a website.

2. Clink on the **Hyperlink** option under the **Insert Tab**.

3. A pop-up box will appear. Type the web address into the **Address** box and click OK.

4. The word will turn blue and will be underlined. This indicates that you have successfully hyperlinked.
Save and Print

**Save:**
1. Click **Save** on the Quick Access Toolbar.
2. If you are saving for the first time the **Save As** dialog box will appear. Here you can name and save your document in a specific place.
3. If you are saving your current work – clicking **Save** your document will be saved in its current location with the same file name.

**Print:**
1. Click the **File** tab and select **Print** from the drop down menu. The Print pane will appear with the print settings on the left and the preview of your document on the right.
2. Check the print settings to select your preferences such as the number of copies, which pages to print and which printer to print at.
3. Click **Print.**
Microsoft Excel Basics
Essential management tools for your IGAP Program
June 12, 2014

Oxenia O’Domin – ANTHC Tribal Environmental Program Associate
orodomin@anthc.org | 907-729-3492

Desirae Roehl – ANTHC Tribal Environmental Program Manager
droehl@anthc.org | 907-729-3496

Our Vision: Alaska Native people are the healthiest people in the world.
Our Mission: Providing the highest quality health services in partnership with our people and the Alaska Tribal Health System.
Our Values: Achieving excellence – Native self-determination – Treat with respect and integrity – Health and wellness – Compassion
ANTHC Webinar Training Series

This training series is made possible through an Indian General Assistance Program (IGAP) grant from the U.S. EPA.

The current training schedule was developed based on unmet training needs expressed by tribal programs during statewide gatherings, training sessions and during one-on-one discussions.

We are not EPA employees. Specific questions relating to your individual IGAP grant may need to be referred to your EPA Project Officer.

We are not Microsoft Certified Trainers. Google search Microsoft Training for online training options.

The following information was developed exclusively by ANTHC staff based on our many years of experience working with IGAP grants both at the local tribal level and with ANTHC.

Information and examples provided during this training were compiled from publically available resources.
Microsoft Excel...

- A spreadsheet program that can be used for storing, organizing and manipulating data. It can be used to help you track your IGAP budgets, data you’ve collected, recycling weights, etc.

- Features include formulas, sorting and filtering data, charts and tables.

- ANTHC has several templates created in Microsoft Excel for you to use, including an IGAP Budget Workbook.

- There are several versions. Our webinar focused on Microsoft Excel 2010, however, all of the tools can be used similarly in prior versions.
The ANTHC IGAP Budget Workbook is NOT required with your IGAP grant proposal, however, it may help you keep track of your budget and expenses.

The ANTHC IGAP Budget Workbook template will be used to demonstrate some basic functions in Microsoft Excel such as entering data, creating formulas and worksheets within the workbook.
Open/Create an Excel Workbook

Open a workbook:
1. Click the **File** tab.
2. Click the **Open** tab.
   *The dialog box will appear.*
3. Find and Select your workbook on your computer or in your files then click **Open**.

Create a new workbook:
1. Click the **File** tab.
2. Click **New**.
3. Click **Create**.
Understanding Workbook and Worksheets

A workbook is the document you open up. It contains worksheets indicated by the tabs at the bottom of the page. By default a new workbook will have 3 worksheets. You can easily add and delete worksheets as needed.

A **worksheet** is a collection of cells where you create spreadsheets to keep and use your data.

As with the tables in Microsoft Word, an Excel worksheet contains rows, columns and cells.

**Rows** – Go from left to right as highlighted in blue, indicated by numbers.

**Columns** – Go from top to bottom as highlighted in yellow, indicated by letters.

**Cells** – Each individual box is a cell as indicated in red. *(This particular cell would be cell H15)*
Worksheets

Rename a worksheet:

1. Right click on the sheet tab you want to change. Click **Rename**. The text will highlight. Type a new name and click enter on your keyboard.

Insert or delete a worksheet:

1. Right click on the sheet tab you want to change.
2. Select **Insert** if you want to insert a new worksheet.
3. Select **Delete** if you want to delete the worksheet.
Worksheets

Move or Copy a worksheet:

You created a monthly expense spreadsheet and want one for each month of the fiscal year. Here’s how...

1. Right click on the worksheet tab that you want to copy.

2. Select Move or Copy from the pop-up menu,

3. Another pop-up menu will appear. Highlight the sheet you want to copy, click on Create a Copy and click OK.

4. A duplicate sheet is now added and ready for you to rename and enter data and text.

* You can move the sheet by selecting the tab on the bottom, holding down the left button on the mouse and moving it to the left of right of another worksheet.
The Spreadsheet

Moving within a spreadsheet

1. Use the **arrow keys** to move one cell over in the direction of the arrow. You can also use your mouse.

Entering Text in a spreadsheet

1. Place your cursor in the cell you want to enter text.

2. Type the information you want to include.

3. Click on the alignment buttons to center or left align text if needed. These buttons are near the top of the page under the **Home tab** toolbar.
Adjusting Rows and Columns

Column Width and Row Height

1. To make a column wider or smaller, click on the letter of the column you want to change. It will highlight.

2. Move your mouse to the right edge of the column. In this example it would be placed directly in the middle of the “B” and “C”. A vertical line with an arrow to the left and right will appear.

3. Hold down your mouse and drag the column to the right until it reaches your desired width.

4. Follow the same process to adjust rows. Instead of selecting letters, you will select the numbers from the right.
Adding Rows and Columns

Rows:
1. Select where you would like to insert a new row by clicking on the row number.
   * New row will appear above the row you select.
2. Right click. A pop-up box will appear. Select **Insert**. A new row will be added.

Columns:
1. Select where you would like to insert a new column by clicking on the column letter.
   * New column will appear to the left of the column you select.
2. Right click. A pop-up box will appear. Select **Insert**. A new column will be added.
Formatting Cells

1. Select the cell or cells you want to format.

2. Right Click your mouse and select **Format Cells**. A pop-up box will appear.

3. Choose from a variety of options. You will be able to format cell numbers to make them currency, date, time, etc. You will also be able to change fonts, alignments, etc.

* These options are also accessible from the **Home Tab** toolbar.

**Tip:** If you know an entire column is going to be $ you can select the entire column and format as currency by clicking the $ sign on the Home Tab toolbar menu or clicking Currency in the Format Cells pop-up box from above.
Creating and Using Simple Formulas

You can **Add (+)**, **Subtract (-)**, **Multiply (*)**, and **Divide (/)** within a spreadsheet by placing an **equal sign (=)** before the entry for a cell.

For Example:

**Adding:**

Option 1: To total the numbers from cells C3, C4 and C5 you would enter the following in cell C7:
\[ =\text{SUM}(C3:C5) \] and click enter.

or

Option 2: To total the numbers from cells E3, E4 and E5 you would enter the following in cell E7:
\[ =E3+E4+E5 \] and click enter.
Creating and Using Simple Formulas

**Subtracting:**

Minus your expenses from total grant:

Option 1: To minus expenses from the total $10,000 grant, select cell C9 and enter the following:

\[ =C3-\text{SUM(C5:C7)} \]

and click enter.

or

Option 2: Select cell E9 and enter:

\[ =E3-E4-E5 \]

and click enter.

**Multiplying:**

Option 1: Select cell E5 and enter the following:

\[ =C5*D5 \]

and click enter.

or

Option 2: Select cell F9 and enter:

\[ =C9*D9*E9 \]

and click enter.
Save and Print

Save:

1. Click **Save** on the Quick Access Toolbar.

2. If you are saving for the first time the **Save As** dialog box will appear. Here you can name and save your document in a specific place.

3. If you are saving your current work – clicking **Save** your document will be saved in its current location with the same file name.

Print:

1. Click the **File** tab and select **Print** from the drop down menu. The Print pane will appear with the print settings on the left and the preview of your document on the right.

2. Check the print settings to select your preferences such as the number of copies, which pages to print and which printer to print at.

3. Click **Print**.
Microsoft PowerPoint Basics

Essential management tools for your IGAP Program

June 12, 2014

Oxenia O’Domin – ANTHC Tribal Environmental Program Associate
orodomin@anthc.org | 907-729-3492

Desirae Roehl – ANTHC Tribal Environmental Program Manager
droehl@anthc.org | 907-729-3496

Our Vision: Alaska Native people are the healthiest people in the world.
Our Mission: Providing the highest quality health services in partnership with our people and the Alaska Tribal Health System.
Our Values: Achieving excellence – Native self-determination – Treat with respect and integrity – Health and wellness – Compassion
This training series is made possible through an Indian General Assistance Program (IGAP) grant from the U.S. EPA.

The current training schedule was developed based on unmet training needs expressed by tribal programs during statewide gatherings, training sessions and during one-on-one discussions.

We are not EPA employees. Specific questions relating to your individual IGAP grant may need to be referred to your EPA Project Officer.

We are not Microsoft Certified Trainers. Google search Microsoft Training for online training options.

The following information was developed exclusively by ANTHC staff based on our many years of experience working with IGAP grants both at the local tribal level and with ANTHC.

Information and examples provided during this training were compiled from publically available resources.
Microsoft Power Point...

- A slide show presentation program.
- Create, view and present slide shows that combine text, shapes, pictures, graphs, videos and much more to tell a story.
- One of the most user friendly, easy to learn presentation programs.
- Allows you to share your project story or provide community education in the school, during community meetings, during council meetings, etc.
- Opening a document, copy/cut/paste text, formatting text and saving and printing are the same as Microsoft Word and Microsoft Excel.

Our examples are done using Microsoft version 2010.
Create a new PowerPoint presentation:

1. Click the **File** tab and click **New**.
2. Click **Blank Presentation**, and then click **Create**.

Open an existing PowerPoint presentation:

1. Click the **File** tab.
2. Click the **Open** tab.
   *The dialog box will appear.*
3. Find and Select your document on your computer or in your files, then click **Open**.
Insert a new Slide

1. On the **Home Tab** toolbar, click the arrow below **New Slide**. A drop-down menu will appear.

2. Select the slide layout that you want by double clicking on it.

or

1. Right click on the slide and select **New Slide** or **Duplicate Slide** from the drop-down menu.
Selecting a Design

1. Click the **Design Tab**.

2. Select the design you would like for the background on your presentation.
Changing the Layout

1. Click the slide you would like to change.
2. Under the **Design Tab** click on the **Layout** button near the top of the toolbar.
3. A drop-down menu will appear. Select the design you would like for your slide.
Modify the Color or your Design

1. Under the **Design Tab** click on the **Color** button near the top right of the toolbar.

2. A drop-down color palette menu will appear. Select your color choice by clicking on it.
Insert Text

In pre-made layouts, there are areas for you to just begin typing your text. If you need additional text or if you would like to add text to a blank slide, follow the instructions below.

1. Select **Text Box** or **Word Art** under the **Insert Tab** toolbar.

2. Click on the slide where you want to textbox to appear, dragging the white dots to adjust the size. Type your text.

3. To format text, click the **Home Tab**, Select the text you want to format and adjust the font, size and alignment using toolbar buttons.
1. Click the **Insert Tab**.

2. Select **Picture**. A pop-up box will appear.

3. Browse your computer for the photo you want to use and click **Insert**.

4. Picture size can be adjusted to fit in your slide by dragging the white corner dots.
View your slide show

1. Click the **Slide Show** tab

2. Select **From Beginning** or **From Current Slide**.

   This will allow you to review your slide show prior to your presentation so you can make adjustments to slide order or timing if necessary.
Save and Print

Save:

1. Click **Save** on the Quick Access Toolbar.
2. If you are saving for the first time the **Save As** dialog box will appear. Here you can name and save your document in a specific place.
3. If you are saving your current work – clicking **Save** your document will be saved in its current location with the same file name.

Print:

1. Click the **File** tab and select **Print** from the drop down menu. The Print pane will appear with the print settings on the left and the preview of your document on the right.
2. Check the print settings to select your preferences such as the number of copies, which pages to print and which printer to print at.
3. Click **Print.**
Tips for Effective Presentations

1. Minimize the number of slides – only use as many as you really need. **SUMMARIZE!**

2. Choose an audience-friendly font size. (20pts and above)

3. Keep your slide text simple – don’t read the screen, use bullets, stick to 5 bullets or less.

4. Use Pictures, charts/graphs and art to complement the text on your slides.

5. Check the spelling and grammar.

6. If giving a public presentation, practice with a friend or co-worker prior to your presentation.